Avisos
Vaciar todo

[Resuelto] Problemas con acceso al foro  

 
Walter
 Walter
Reputable Member

Hola, desde hace 2 dias no puedo acceder ni a la pagina de webempresa.com ni al foro, me indica que el sitio está caido. 

 

Ahora estoy ingresado desde un celular en modo incógnito, sino tampoco puedo entrar. 

 

Que puede estar pasando? 

Contenido solo visible a usuarios registrados

Respondido : 08/01/2021 3:09 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Walter.

Veo que la pagina carga sin problemas:

screenshot estudiowls.com.ar 2021.01.08 16 16 20

 

Por lo que comentas puede ser problema de bloqueo de IP.

Si tu IP  se bloquea o quieres comprobar si está bloqueada sigue las indicaciones de de esta guía:

-> https://guias.webempresa.com/preguntas-frecuentes/no-puedo-acceder-sitio/

 

Revisa también desde otro navegador distinto y si puede ser desde una conexión que no sea la que sueles utilizar.

 

Un saludo

Respondido : 08/01/2021 3:17 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Walter
 Walter
Reputable Member

@pepesoler Hola pepe, me refiero a que no puedo entrar a el foro de WEBEMPRESA no a mi pagina.. ahora ingresé con otro navegador para poder responderte... ni siquiera puedo confirmar la suscripción desde el link que envian automatica a mi correo electronico... nunca me habia pasado

Respondido : 08/01/2021 3:26 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Walter.

ahora ingresé con otro navegador para poder responderte

Entonces el problema esta en el navegador que estás utilizando, prueba a realizar una limpieza del navegador:

-> https://guias.webempresa.com/preguntas-frecuentes/limpiar-cache-dns/

-> https://guias.webempresa.com/preguntas-frecuentes/limpiar-la-cache-del-navegador/

 

Un saludo

Respondido : 08/01/2021 3:31 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Walter
 Walter
Reputable Member

solcionado, gracias!!

Respondido : 14/01/2021 12:56 am