Avisos
Vaciar todo

Problemas de visualización de web en otros sistemas  

 
FABRICIANO
 FABRICIANO
Estimable Member

Buenos días. He estado trabajando durante estos días en la página de inicio de mi nueva web desde mi ordenador principal del trabajo. Ayer hice una prueba con otros ordenadores y pude comprobar que algunos elementos se mueven cuando lo visualizo en los demás sistemas (imágenes, textos de botones cortados, etc). Imagino que será algún problema de la plantilla, pero me preguntaba si podrían darme algún tipo de orientación para ver cómo puedo solucionar el problema. Adjunto unas capturas para que podáis apreciar la diferencia. Las dos primeras son del sistema principal desde el que trabajo, las dos segundas desde uno de los sistemas donde hice la prueba de visualización.

Gracias. Un saludo.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 15/02/2018 11:36 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Fabriciano.

Ok, segun veo el problema es con el tamaño del texto ¿ Es eso ?

¿ Quieres que el texto del botón sea mas pequeño o quieres tambien que se cambie el tamaño del texto del cuerpo ?

Si puedes indicarnos exactamente lo que necesitas realizar en la web que tienes en el hosting te podemos dar alguna información, por lo que veo con CSS se podrá solucionar.

Un saludo

ResponderCitar
Respondido : 15/02/2018 12:28 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

FABRICIANO
 FABRICIANO
Estimable Member

Gracias por contestar. Lo que me pasa es que en mi ordenador principal (desde el que trabajo en la web) todo se ve correcto. El tamaño de los textos, la colocación de las imágenes. En cambio si abro la web desde otro ordenador, los elementos se comprimen mas. Como el caso de la imagen que he pasado de la familia. Si te fijas en la primera foto hay una distancia considerable entre la foto de la mujer y el texto de la derecha, mientras que en la segunda captura, hecha desde otro ordenador el texto se ha puesto justo encima de la cara de la mujer, quizá esta captura lo aclare mejor.

Gracias. Un saludo.

ResponderCitar
Respondido : 15/02/2018 12:47 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola.

Bueno puede ser problema de cache de navegador, prueba a recargar la web con la tecla ( f5 ), esto recargará de nuevo la cache.

Otra cosa seria limpiar la cache, te dejo enlace con los pasos -> https://guias.webempresa.com/preguntas-frecuentes/limpiar-la-cache-del-navegador/

tambien podrias probar en los equipos que no se visualiza bien con otro navegador distinto.

Un saludo

ResponderCitar
Respondido : 15/02/2018 3:25 pm

Cursos Gratuitos WordPress