Avisos
Vaciar todo

Hosting WordPress 70% dto Dominios promo

[Resuelto] En la barra del menú aparece una letra al final, que yo no he puesto  

 
Jose Gines
 Jose Gines
Nuevo usuario

Buenas, como novato que soy, igual esto es una chorrada, pero al hacer la instalación por defecto me aparecía una U en el lateral del menú, que no se de donde sale, si hago click en esa letra, me abre la búsqueda, y ahora sale una M, que si hago click me lleva de nuevo al menú..... y no lo encuentro para quitarlo.

Imagen:

Contenido solo visible a usuarios registrados

Respondido : 27/12/2022 10:43 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Jose Gines.

Por lo que puedo ver el problema está en que no se muestran los iconos de Divi.

Prueba lo siguiente:

.- Accede a Divi -> Opciones del tema.

.- Selecciona la pestaña Constructor -> avanzado.

.- Pulsa en el botón " Claro "

screenshot mary52.webempresa.eu 2022.12.27 12 29 25

Revisa si con eso se soluciona.

 

En esta entrada del Blog tienes documentación de las posibles causas:

-> Solucionar el error de visualización de los iconos en Divi

 

Un saludo

Respondido : 27/12/2022 11:32 am

Jose Gines
 Jose Gines
Nuevo usuario

@pepesolere, era eso. No lo hubiera encontrado nunca, no entiendo la relación, pero funciona 😀 

Respondido : 27/12/2022 11:35 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Jose Gines.

Genial !!! Me alegra que lo solucionaras.

Lo que hicimos fue borrar la caché de DIVI y que volviera a cargarla.

 

Cualquier consulta que tengas no dudes en comunicarlo.

 

Un saludo

Respondido : 27/12/2022 11:47 am