Avisos
Vaciar todo

FAQS ANADIDO  

 
Yesenia
 Yesenia
Estimable Member
FAQS

Hola he agregado pagina nueva faqs sin embargo en el editor aparece pero no en el front en la pagina.

Contenido solo visible a usuarios registrados

Citar
Respondido : 19/09/2021 7:00 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Tal vez tengas algún plugin de optimización o cache activo, prueba deshabilitando temporalmente este tipo de plugins y verifica.

Saludos.

ResponderCitar
Respondido : 19/09/2021 2:57 pm
Yesenia
 Yesenia
Estimable Member

@jmarreros hola favor brindarme mayor detalle de lo que me comunicas, para resolver mi impase.

 

Gracias,

ResponderCitar
Respondido : 19/09/2021 3:39 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

A veces cuando haces modificaciones y no vez los cambios es porque tienes algún sistema de cache activo.

Revisa en tus plugins si tienes plugins de optimización como Autoptimize o de cache como Rocket Cache, magic cache, etc., tendrías que probar desactivando los plugins y verificar si así puedes ver las modificaciones en el front-end de tu sitio.

Saludos.

ResponderCitar
Respondido : 19/09/2021 4:27 pm
Yesenia
 Yesenia
Estimable Member

@jmarreros si tengo dos pero ambos estan desactivados

ResponderCitar
Respondido : 19/09/2021 4:32 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Si veo el código fuente de tu página, veo que aún tienes activos plugins de optimización

Contenido solo visible a usuarios registrados

Prueba también creando una nueva página y añadiendo allí algunos cambios, crea un menú para es página y verifica si te aparece en el front-end de tu sitio.

Saludos.

Esta publicación ha sido modificada el hace 1 mes 2 veces por Jhon
ResponderCitar
Respondido : 19/09/2021 5:01 pm