Avisos
Vaciar todo

[Resuelto] Problema de cambio de diseño  

 
Charo
 Charo
Usuario eminente

Hola estoy terminando de diseñar una  pagina de mi web y en una de la partes se , dentro de una sección pongo un modulo de video con un tamaño determinado y se queda perfecto, para mi. pero no se porque al rato, cuando cambio la vista de pantalla en fin que de repente se des configura y queda mal. para que me entiendas te mando dos captura de pantalla

2021 02 04
2021 02 04 (1)

Gracias y hasta pronto

 

Contenido solo visible a usuarios registrados

Respondido : 04/02/2021 7:45 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola charo.

Esto es lo que veo:

screenshot www.corteflamenco.es 2021.02.04 10 38 26

 

No se si lo solucionaste, por lo que veo en al captura es del administrador y puede suceder lo que comentas pero en al web veo que se muestra bien.

 

Un saludo 

Respondido : 04/02/2021 9:40 am
Charo
 Charo
Usuario eminente

@pepesoler Acabo de mirarlo yo en otro ordenador y se ve mal, quizás sea porque si tu lo has mirado justo cuando te lo mandé acababa de arreglarlo ( lo que hago es eliminarlo y volverlo a poner, en este caso no toco nada de tamaño ni de separacion), pero ya te digo  mágicamente ahora por ejemplo ya me vuelve a dar mal.

Respondido : 04/02/2021 10:15 am
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola charo.

Pues sigo viéndolo bien:

 

Prueba desde otro navegador distinto.

 

Un saludo

Respondido : 04/02/2021 10:26 am
Charo me gusta
Charo
 Charo
Usuario eminente

@pepesoler Gracias , me quedo mas tranquila entonces , feliz dia 

Respondido : 04/02/2021 12:21 pm
Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola Charo.

Nada, Gracias a ti por consultar.

Cualquier consulta que tengas no dudes en comunicarlo.

 

Cerramos el tema.

Un saludo

Respondido : 04/02/2021 12:29 pm