Avisos
Vaciar todo

No se ve la imagen al mostrar el Carro II  

 
Sampi & Roge
 Sampi & Roge
Honorable Member

Al crear un articulo nuevo se continua creando la siguiente ruta:
(Default URL) images/stories/virtuemart/product/resized/w12133010_5158_200x240.jpg

Datos de la imagen:
51,08 KB (52 307 bytes)
500px × 633px

Continua sin mostrar la imagen en el carro, por ruta errónea.

Esparo.
"Sam.."

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 03/03/2015 10:19 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Por que comentas que es una ruta erronea, si actualmente si accede a una imagen
Contenido solo visible a usuarios registrados

Tendrías que detallar mejor tu problema si hay algún post de referencia deberias poner el link de tu discusión anterior

Saludos.

ResponderCitar
Respondido : 03/03/2015 10:41 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Sampi & Roge
 Sampi & Roge
Honorable Member

Jhon, disculpa...
Puedes ver en la captura que no se muestra la imagen esto pasa..
Por que se crea "(Default URL)" por delante de .../images/storie......

Si es verdad que si pegas la ruta como hiciste se ve .../images/stories/virtuemart/product/resized/w12133010_5158_200x240.jpg
Y si yo rectifico cada articulo se soluciona, inicialmente a mano pero me gustaría reavilitar a no tener que intervenir, como es lo lógico...
Ahora uso imágenes más pequeñas ... Sera otra causa.
¿Continuo con este problema inicial?

ResponderCitar
Respondido : 03/03/2015 11:48 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

No veo que se genera la imagen, recuerdo que recuperaste una copia donde si se visualizaba la imagen. Aplicaste alguna actualización o instalación para que haya desaparecido?

ResponderCitar
Respondido : 04/03/2015 12:45 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Sampi & Roge
 Sampi & Roge
Honorable Member

El problema de la confirmación se soluciono con el ajuste de un plugins, lo verifico y informo...
Reviso de nuevo...

ResponderCitar
Respondido : 04/03/2015 10:21 pm
Rafael
 Rafael
Miembro Moderator

¡Hola!

¿Has conseguido finalmente solucionar el problema?

En caso contrario, no dudes en contactarnos.

Saludos

ResponderCitar
Respondido : 04/03/2015 10:26 pm

Cursos Gratuitos WordPress