Avisos
Vaciar todo

El navegador de la plantilla ha dejado de funcionar  

 
Josep
 Josep
Usuario activo

El navegador de la plantilla que utlizo (PBV Multi) ha dejado de funcionar de repente, no soy conciente de haber realizado cambios.
El mensaje que da es: The requested URL /tienda-on-line/category/19/bolsos-piel/mujer-bolso-piel.html&limit=1&limitstart=1 was not found on this server.
Entiendo que es un problema de direccionamiento.La url es www.pielfactory.com

¿Si vuelvo a cargar la plantilla puedo tener problemas de funcionamiento de la web?, ¿Qúe me aconsejais?

Citar
Respondido : 27/05/2011 11:16 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Josep

El problema es por el símbolo "&", debe ser "?" en la parte final de la url, por ejemplo la seguna página:
http://www.pielfactory.com/tienda-on-line/category/1/mujer-chaqueta-piel.html?limit=20&limitstart=20

Sugiero revises el siguiente post, la solución que brinda gnumax al final.
https://www.webempresa.com/foro/5-Virtuemart/5735-Paginacion-de-productos.html

Saludos.

ResponderCitar
Respondido : 27/05/2011 1:51 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Josep
 Josep
Usuario activo

Gracias Jhon,
Aún no he realizado los cambios pero solo por la respuesta mereceis un 10!,
llevo días realizando pruebas... te comentaré los resultados.

ResponderCitar
Respondido : 27/05/2011 3:30 pm
Josep
 Josep
Usuario activo

Fantástico Jhon, los navegadores funcionan perfectamente y sigo teniendo la url amigables!

Decidí cambiar de alojamiento web y realizar la web de nuestra tienda con Joomla el pasado mes de Diciembre. Mi experiencia realizando una web era cero. Gracias al cambio de alojamiento, a los vídeos tutoriales y a vuestros consejos a través del foro pude realizar la tienda on-line en un par de meses. Una vez el tema en marcha el soporte sigue siendo el mismo.
La verdad es que acerté de pleno con el cambio.
Muchas gracias.

ResponderCitar
Respondido : 28/05/2011 1:42 pm

Cursos Gratuitos WordPress