Avisos
Vaciar todo

error al instalar plugings de vietuemart  

 
Cesar Mauricio
 Cesar Mauricio
Estimable Member

buenos dias quisiera saber porque me sale error al instalar los plugings de virtuemart..he instalado los modulos y demas pero al instalar los plugings me sale este error

No fué posible copiar el archivo seleccionado.
JInstaller::install: Fallo al copiar archivo: /home/cartones/public_html/tmp/install_5005a580ef025/vmxsearch.plugin.php a /home/cartones/public_html/plugins/search/vmxsearch.plugin.php

agradezci cualquier colaboracion

URL del sitio: https://www.webempresa.com

Citar
Respondido : 17/07/2012 6:54 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Cesar,

Indicanos en que versión de VirtueMart estás trabajando (no lo citas en tu consulta) y que plugins son los que tratas de instalar y te dan error (facilitanos la url de descarga de los mismo si es posible).

Saludos

ResponderCitar
Respondido : 17/07/2012 7:44 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Cesar Mauricio
 Cesar Mauricio
Estimable Member

hola gracias

la vesrion que instalé es la VirtueMart 1.1.9 stable y no he podido instalar ninguno de los plugins que trae la vesion virtuemart.search_1.1.8.j15 virtuemart.search_1.1.9.j15 vmproductsnapshots_1.1.8.j15 vmproductsnapshots_1.1.9.j15 vmxsearch.plugin_1.1.8.j15 vmxsearch.plugin_1.1.9.j15 y totod el paquete lo descargue de la pagina de virtuemart.net

todo lo estoy intentando instalar en una version joomla 1.5

gracias

ResponderCitar
Respondido : 17/07/2012 8:29 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Cesar,

Indicanos de que url has descargado dichos plugins y adjunta una captura donde podamos ver desde donde los tratas de instalar, si eres tan amable.

Saludos

ResponderCitar
Respondido : 17/07/2012 10:17 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación