Foro de soporte WordPress en español


Soporte WordPress en español Soporte gratuito para webs alojadas en Webempresa.com
Habilitado para todos los clientes con planes de Hosting Alto Rendimiento a partir de 3GB y planes XL.

No ofrecemos soporte a webs alojadas en servidores externos o localhost, ni soporte css o programación.

Te recomendamos que leas esta información sobre nuestro sistema de soporte en el foro, te ayudará a sacar el máximo partido de nuestro conocimiento: Cómo podemos ayudarte.


Encuentra la solución a tu problema, buscando en nuestro foro:
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problemas con panel de control

Problemas con panel de control 5 años 4 meses antes #163980

Saludos tengo problemas con el panel de control, en k2 elementos, cada vez que subo una publicacion no aparece en el portal publicado sino hasta despues de 5 min. Ya cheque fechas, borre publicaciones antiguas y el problema persiste, de hecho el conteo de visitas se encuentra ya fijo con 3,4 y hasta 8 visitas por elemento, cuando eso no coincide con las estadisticas k llevo en Google analitics.

Pense que era un problema de hosting y envie un tiket a soporte y me dijeron que lo podiamos resolver en el Foro.

Gracias por su ayuda.

URL del sitio: Contenido oculto para usuarios invitados. Por favor, inicie su sesión para poder verlo.
  • carlos eduardo
  • Avatar de carlos eduardo
  • DESCONECTADO
  • Navegador Experto
  • Mensajes: 156
  • Karma: 0
El tema ha sido cerrado.
Mejora la velocidad de tu WordPress

Problemas con panel de control 5 años 4 meses antes #163986

Hola,

Después de realizar la publicación prueba a limpiar la cache. Caso contrario envíanos capturas parar revisarlo.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El tema ha sido cerrado.
trasladar web gratis

Problemas con panel de control 5 años 4 meses antes #163993

Ya limpie la cache y el problema dentro del panel es el mismo y ahora se agrego el cambio de fuentes de la letra se esta cambiando sin que yo genere algun cambio en la fuente. las letras del menu principal y superior se cambian cada 5 min, puedes entrar a la pagina y verlo.

Tengo problemas para para enviar captura de pantalla, tengo blokeado el ofiice.
Saludos.
  • carlos eduardo
  • Avatar de carlos eduardo
  • DESCONECTADO
  • Navegador Experto
  • Mensajes: 156
  • Karma: 0
El tema ha sido cerrado.
solucionar problemas wordpress

Problemas con panel de control 5 años 4 meses antes #163996

Saludos tengo problemas criticos en mi pagina todo esta dañado por favor entren y comprueben. Urge arrglarlo GRACIASSSSS
  • carlos eduardo
  • Avatar de carlos eduardo
  • DESCONECTADO
  • Navegador Experto
  • Mensajes: 156
  • Karma: 0
El tema ha sido cerrado.

Problemas con panel de control 5 años 4 meses antes #163997

Hola,

Efectivamente al navegar se cambia la tipografía, haz instalado algun plugin?

Prueba desactivando la cache en caso de estar activado.
Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.
El tema ha sido cerrado.

Problemas con panel de control 5 años 4 meses antes #164015

Saludos el cache siempre lo he tenido desactivado y no he realizado ninguna actualizazion o instalcion reciente. Este problema inicio hace 24 horas. Y como te comento tmb dentro del panel de elementos de k2 el numero de vistas de cada elemento se encuentra dañado, y al publicar iniformacion nueva no se visualiza en el portal sino hasta despues de 5 minutos. Por eso pienso que el problema era del Hosting o la misma Web.
Estos fallos los comence a tener al mismo tiempo hace 24 horas.

Saludos y gracias por su ayuda.
  • carlos eduardo
  • Avatar de carlos eduardo
  • DESCONECTADO
  • Navegador Experto
  • Mensajes: 156
  • Karma: 0
El tema ha sido cerrado.

¿Te ha resultado interesante esta entrada del foro?

Suscríbete para recibir consejos y trucos útiles para tu Web.

Problemas con panel de control 5 años 4 meses antes #164038

Hola,

Vete en la administración de Joomla a Extensiones->Gestor de Plugins y verifica si tienes activados los plugins System - GK Cache y System - GK Extended Cache. De ser así, desactiva los plugins.

Por otro lado, para el tema de las fuentes parece que tienes instalado un plugin de nombre System - HD Gfont. De ser así, desactívalo también. Esto debería resolver el problema con las fuentes.
  • Pablo Velasco
  • Avatar de Pablo Velasco
  • DESCONECTADO
  • Moderador
  • Mensajes: 20369
  • Gracias recibidas 2735
  • Karma: 758
Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.
El tema ha sido cerrado.

Problemas con panel de control 5 años 4 meses antes #164796

SALUDOS YA QUEDO RESUELTO EL PROBLEMA. MUCHAS GRACIAS.
  • carlos eduardo
  • Avatar de carlos eduardo
  • DESCONECTADO
  • Navegador Experto
  • Mensajes: 156
  • Karma: 0
El tema ha sido cerrado.

Temas Relacionados

8 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 4 años 11 meses antes por Carlos Alberto
1279 Visitas
8 Respuestas emo
Tema iniciado 5 años 4 meses antes por Asociación Comunitaria de televisión por cable
1148 Visitas
1 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 2 años 10 meses antes por Monica
544 Visitas
1 Respuestas emo
Categoría: Joomla 1.7
Tema iniciado 8 años 3 semanas antes por daber
2119 Visitas
9 Respuestas emo
Categoría: VirtueMart 2.0
Tema iniciado 7 años 7 meses antes por Pedro
2972 Visitas
1 Respuestas emo
Categoría: Pack Reservas
Tema iniciado 7 años 2 meses antes por Raul Venegas
1528 Visitas
6 Respuestas emo
Categoría: Joomla 2.5
Tema iniciado 7 años 2 meses antes por Virginia
2333 Visitas
3 Respuestas emo
Categoría: Virtuemart
Tema iniciado 5 años 1 semana antes por David
815 Visitas
1 Respuestas emo
Categoría: Joomla 3.0
Tema iniciado 4 años 5 meses antes por Diario
729 Visitas
3 Respuestas emo
Categoría: Joomla 1.5
Tema iniciado 8 años 10 meses antes por Lisandro Lorenzini
4232 Visitas

Tiempo de carga de la página: 0.540 segundos