Problemas con panel de control  

 
carlos eduardo
 carlos eduardo
Estimable Member

Saludos tengo problemas con el panel de control, en k2 elementos, cada vez que subo una publicacion no aparece en el portal publicado sino hasta despues de 5 min. Ya cheque fechas, borre publicaciones antiguas y el problema persiste, de hecho el conteo de visitas se encuentra ya fijo con 3,4 y hasta 8 visitas por elemento, cuando eso no coincide con las estadisticas k llevo en Google analitics.

Pense que era un problema de hosting y envie un tiket a soporte y me dijeron que lo podiamos resolver en el Foro.

Gracias por su ayuda.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 01/07/2014 4:33 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Después de realizar la publicación prueba a limpiar la cache. Caso contrario envíanos capturas parar revisarlo.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/07/2014 4:45 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

carlos eduardo
 carlos eduardo
Estimable Member

Ya limpie la cache y el problema dentro del panel es el mismo y ahora se agrego el cambio de fuentes de la letra se esta cambiando sin que yo genere algun cambio en la fuente. las letras del menu principal y superior se cambian cada 5 min, puedes entrar a la pagina y verlo.

Tengo problemas para para enviar captura de pantalla, tengo blokeado el ofiice.
Saludos.

ResponderCitar
Respondido : 01/07/2014 6:01 am
carlos eduardo
 carlos eduardo
Estimable Member

Saludos tengo problemas criticos en mi pagina todo esta dañado por favor entren y comprueben. Urge arrglarlo GRACIASSSSS

ResponderCitar
Respondido : 01/07/2014 6:13 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Efectivamente al navegar se cambia la tipografía, haz instalado algun plugin?

Prueba desactivando la cache en caso de estar activado.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/07/2014 6:14 am
carlos eduardo
 carlos eduardo
Estimable Member

Saludos el cache siempre lo he tenido desactivado y no he realizado ninguna actualizazion o instalcion reciente. Este problema inicio hace 24 horas. Y como te comento tmb dentro del panel de elementos de k2 el numero de vistas de cada elemento se encuentra dañado, y al publicar iniformacion nueva no se visualiza en el portal sino hasta despues de 5 minutos. Por eso pienso que el problema era del Hosting o la misma Web.
Estos fallos los comence a tener al mismo tiempo hace 24 horas.

Saludos y gracias por su ayuda.

ResponderCitar
Respondido : 01/07/2014 11:36 am

Cursos Gratuitos WordPress

Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Vete en la administración de Joomla a Extensiones->Gestor de Plugins y verifica si tienes activados los plugins System - GK Cache y System - GK Extended Cache. De ser así, desactiva los plugins.

Por otro lado, para el tema de las fuentes parece que tienes instalado un plugin de nombre System - HD Gfont. De ser así, desactívalo también. Esto debería resolver el problema con las fuentes.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/07/2014 3:03 pm
carlos eduardo
 carlos eduardo
Estimable Member

SALUDOS YA QUEDO RESUELTO EL PROBLEMA. MUCHAS GRACIAS.

ResponderCitar
Respondido : 06/07/2014 3:11 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro