Avisos
Vaciar todo

Problema con dominio  

Página 2 / 2
 
Santi
 Santi
Usuario eminente

Buenas noches,

Tengo un problema con uno de mis dominios, al ponerlo entro directo al otro dominio que tengo. Solo va bien si pongo las www delante.
No ser a que es debido. Si me pueden ayudar.

Muchas gracias

Santi

Citar
Respondido : 25/06/2020 10:16 pm
Santi
 Santi
Usuario eminente

@pepesoler

Buenas tardes Pepe,

Lo he provado y a ido muy bien, era eso. Ahora si que con www y sin www lleva a la web que tiene que ir.

Muchas gracias por tu ayuda. 

 

Por cierto! una pregunta, conoces algun módulo de inicio para prestashop?

Es que tengo puesto en una página el módulo TT - Subbanner CMS Block, pero al poner la multitienda no me sale en la otra web. 

Y he hecho un invento con el modulo contentbox, pero con pantallas y moviles de tamaño grande y pequeño se descoloca todo.

 La página es la del dominio que hemos hablado antes , clayargil.com

Muchas gracias

 

 

 

ResponderCitar
Respondido : 08/07/2020 7:14 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Santi,

Enhorabuena lograste solucionar el error de re-dirección.

Con respecto a la segunda consulta te recomiendo abras un nuevo tema para ello, de esta forma podemos mantener un control sobre el hilo principal y ayudarte con mayor detalle sobre cada consulta que nos comentas.

 

Un Saludo 😊

ResponderCitar
Respondido : 08/07/2020 7:46 pm
Página 2 / 2