Avisos
Vaciar todo

Editar y Configuración de formulario no funcionan  

Página 4 / 4
 
Ramón
 Ramón
Reputable Member

Hola:

Continuando con los trabajos para la nueva plantilla en modo Quickstart, instale el Brezingforms 1.7.3 en el que todo marcha bien a excepción de estos dos problemas que os planteo y agradeceria me ayudeis a solucionar.

1. / Ni en el Modo fácil, ni en el Quick Mode, no funciona el botón "Configuración de formulario".

2. / En el Quick Mode al crear una nueva página, dentro de "Propiedades de la página", accedo a "Editar" y una vez cumplimentado en el editor el texto deseado, la función de "Guardar" no funciona.
Para intentar solucionar este punto, desde la Configuración Global, utilice todos los editores instalados sin ningún resultado.

Os dejo captura de la configuración de Brezingforms.

Muchas gracias.

URL del sitio: http://www.hori-bai.com/demo/corporate2_quickstart/

Citar
Respondido : 03/05/2012 10:40 pm
Ramón
 Ramón
Reputable Member

Hola Luis

Me has "matao" 😛 Ya me hacía a la idea de zanjar el asunto y seguir con la "hoja de ruta" para la nueva plantilla, pero nada, me pones deberes, así que vamos a ello 😉

Ya te cuento y pregunto si es menester 🙂

Gracias

ResponderCitar
Respondido : 11/05/2012 9:40 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Ramón,

Me conoces, lo último que pierdo es la esperanza 🙂

Estoy convencido que si hay un atisbo de luz al fondo del problema que pueda permitir que finalmente esto se solucione y ahí voy yo, a darte tarea y espero que de paso alguna solución, aunque sea laboriosa. 😉

Si ves que te atascas en alguna fase del proceso no dudes en consultar.

Saludos

ResponderCitar
Respondido : 11/05/2012 11:13 pm
Ramón
 Ramón
Reputable Member

Apreciado Luis

¡¡ SOLUCIONADO !! :woohoo:

Es cierto, la perseverancia obra milagros y estamos ante uno 😉

Muchas gracias

ResponderCitar
Respondido : 12/05/2012 7:52 am

Cursos Gratuitos WordPress

Página 4 / 4