Avisos
Vaciar todo

No envia el Formulario!!!  

Página 2 / 2
 
Philip Mugford
 Philip Mugford
Usuario eminente

Gente aqui otra vez yo y con problemas con breezingforms...luego de desinstalar e instalar el componente breezingforms logre que me mostrara el formulario, ahora con el formulario ya cargado no lo envia. Revise los videos de creacion de formularios en el modo classic y he hecho todo bien...ahora que podrá ser???

URL del sitio: http://www.synergylanguages.com

Citar
Respondido : 09/06/2012 10:34 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Tal como te comentó Pablo, al parecer hay errores de falta de archivos , sale errores de funciona no definidas, ver imagen adjunta

Te sugiero eliminar la extensión completamente y reinstalarla.
http://extensions.joomla.org/extensions/contacts-and-feedback/forms/8001

Saludos.

ResponderCitar
Respondido : 11/06/2012 11:30 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Philip Mugford
 Philip Mugford
Usuario eminente

Al principio tuve problemas para que muestre el form...desinstale por completo la version de paga de web empresa e instale la 1.7.3...y pude mostrar el form, pruebo desinstalar nuevamente...y vemos...

ResponderCitar
Respondido : 12/06/2012 1:56 am
Philip Mugford
 Philip Mugford
Usuario eminente

Problema solucionado!!!! No desinstale nada...aparentemente la plantilla que utilizo hacia unas optimizaciones de html, js y css y ahi malinterpretaba las sentencias de codigo!!!!

Gracias. Como siempre!!
Saludos!

ResponderCitar
Respondido : 12/06/2012 2:16 am

Cursos Gratuitos WordPress

Página 2 / 2