Avisos
Vaciar todo

No se envian mail  

Página 1 / 2
 
Gerardo
 Gerardo
Usuario eminente

Hola,

Envié un correo eléctrónico a un segmento de 782 contactos, o mejor dicho figuran como envviados pero en realidad no se enviarion.

 

Citar
Respondido : 09/06/2022 2:18 am
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Gerardo

Para poder ayudarte mejor podrías compartirnos capturas de como has configurado tanto la campaña que querías enviar, como el apartado de remitente desde las configuraciones de correos en Mautic

Saludos! 

 

ResponderCitar
Respondido : 09/06/2022 2:32 am
Gerardo
 Gerardo
Usuario eminente

Contenido solo visible a usuarios registrados

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 09/06/2022 2:43 am
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Hola Gerardo, 

Gracias por las capturas, por favor valida en lo posible como tienes configurado este correo que utilizas como remitente, recuerda que lo recomendable es que lo hayas creado directamente desde tu panel del servidor.

Para información mas a detalle échale un vistazo a la siguiente lección del curso de Mautic https://www.webempresa.com/university/curso-mautic-gratis/configuraciones-mautic-configuracion-email/

Saludos!

ResponderCitar
Respondido : 09/06/2022 3:29 am
Gerardo
 Gerardo
Usuario eminente
Captura de pantalla info@silea.uy
Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 09/06/2022 3:26 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Gerardo,

Veo que principalmente tienes 781 correos que enviar, esto es uno de los puntos importantes del curso que te comparte Bruno:

https://www.webempresa.com/university/curso-mautic-gratis/configuraciones-mautic-configuracion-email/

Directamente, se indica que para no superar el límite por hora de envíos debe ser 100 por hora si lo realizas por sendmail que sería un método de envío predeterminado, en este caso prueba cambiando tu método de envío a SMTP o SMTP Sendgrid. Pero necesitamos que nos compartas una captura de la seccion en especifico que indica:

Configuración de la bandeja de entrada monitoreada

Para poder verificar lo que tienes en esta sesión y poder indicarte en tal caso que ingresar allí.

También puedes verificar enviar a una cantidad menor, por ejemplo 5 o 6 personas en lugar de las 781, para verificar que funcione correctamente el sistema de envío. Otra opción que puedes tener es activar un envío segmentado:

Contenido solo visible a usuarios registrados

Comprueba con estas opciones y nos comentas como te va.

Un saludo 🖐️ 

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 09/06/2022 5:33 pm
Gerardo
 Gerardo
Usuario eminente

Cambie a SMTP Sendgrid, indique para que enviara de a 100 pero pero falla el envío, probe solamente para dos contactos y me pasa exactamente lo mismo.

ResponderCitar
Respondido : 10/06/2022 12:11 am
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Gerardo,

Veo que no nos has remitido la captura solicitada la cual corresponde a la Configuración de la bandeja de entrada monitoreada

La cual se encuentra desde las opciones Configuración-> Configuración de Correo Electrónico

Contenido solo visible a usuarios registrados

Al revisarla podremos validar que puede no estar funcionando de forma correcta, si el problema persiste te recomiendo plantear tu duda por medio de un ticket donde nuestros compañeros de soporte podrán revisar con mayor detalle tu caso.

Saludos!

 

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 10/06/2022 12:50 am
Gerardo
 Gerardo
Usuario eminente

Contenido solo visible a usuarios registrados

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 10/06/2022 1:57 am
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Hola Gerardo,

Gracias por la captura, podrías confirmarnos lo siguiente,

Si al dirigirte a las opciones Mautic -> Configuración de correo -> Configuración de bandeja de entrada monitoreada

Al colocar la contraseña para el buzón info@silea.uy y al hacer clic en botón verde “Probar conexión y traer carpetas” que te arroja el sistema? da error?

Contenido solo visible a usuarios registrados

Si es así por favor compártenos captura de ese caso

Saludos!

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 10/06/2022 2:35 am
Gerardo
 Gerardo
Usuario eminente

Perdón, ahí nunca puse contraseña, ¿cuál debería ingresar?

De todas forma te adjunto, captura de pantalla (sin haber ingresado la contraseña)

Contenido solo visible a usuarios registrados

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 10/06/2022 2:55 am
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Gerardo,

ahí nunca puse contraseña, ¿cuál debería ingresar?

Alli debes colocar la contraseña que corresponde al correo electrónico con el que estas configurando los envíos, recuerda que nos lo has mostrado en una captura anterior

Contenido solo visible a usuarios registrados

Intenta por favor y de dar error nos remites la captura

Saludos!

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 10/06/2022 3:19 am
Gerardo
 Gerardo
Usuario eminente

Ingrese la contraseña pero vuelvo a tener el mismo error. 

Probe con un segmento de dos contactos y también con 783.

Contenido solo visible a usuarios registrados

Esta publicación ha sido modificada el hace 4 meses por Argenis
ResponderCitar
Respondido : 10/06/2022 9:36 pm
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Hola Gerardo,

Vamos a repasar para aclarar el proceso

-Primero que nada has mencionado en mensajes anteriores que has probado como servicio de envio Sendgrid, debemos es utilizar Sendmail

image

-Seguido de esto por favor al colocar las credenciales del correo que estas utilizando para la configuración haz clic en el botón indicado para validar que te arroje un enunciado de exitoso 

image

-Si todo prosigue como lo indicado puedes proseguir a hacer una prueba de envio pero a una pequeña cantidad solo para validar la recepción de dichos correos, pueden ser a 2 o 3 contactos

-Por otra parte aprovecho de consultarte ¿Cómo estas haciendo el envio de los emails a los contactos? ¿has definido una campaña o creado un formulario?

-Por ultimo pero no menos importante, ¿Los contactos que has importado han sido validados? ya que de lo contrario este es otro factor a considerar al momento de que dichos remitentes no reciban los emails que estas haciendo de prueba, para mayor información al respecto te comparto la siguiente guia https://www.webempresa.com/guias-mautic/importar-contactos-mautic.html

Saludos!

ResponderCitar
Respondido : 11/06/2022 12:30 am
Gerardo
 Gerardo
Usuario eminente

Bien, realice todo lo que me indicaste.

Envíe el correo a dos contactos (Ambos correos son mios)  pero la cuestión es que el mail no llego a ninguno, pese a que Mautic me lo marca como "enviados"

Captura de pantalla enviado falso

En cuanto a lo que me consultas; arme el correo desde "canales" y luego "Correo Electrónico"

ResponderCitar
Respondido : 11/06/2022 1:29 am
Página 1 / 2