Error 500 tras la Clonación de mi sitio con xcloner  

 
Daniela
 Daniela
Usuario experto

Hola he duplicado mi sitio en XCloner tal como lo explican en el foro, y ha finalizado con éxito, pero no me muestra nada, aparece sólo un error 500.
Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 03/11/2016 6:40 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Prueba hacerlo con un plugin alterno, revisa por ejemplo:
https://www.webempresa.com/blog/clonar-wordpress-en-3-clics-sin-perder-tiempo.html

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 03/11/2016 8:43 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Daniela
 Daniela
Usuario experto

Pero ya la he realizado completa, no hay forma de salvarlo? me dices que borre todo y trate con este nuevo plugin?

Gracias

ResponderCitar
Respondido : 03/11/2016 9:12 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

En cuestión de tiempo tardaríamos mas tiempo en averiguar el problema que te esta presentando XCLoner, por eso por optimización de tiempos mas que todo es recomendable que elimines la copia y utilices el plugin que te sugiere Jhon.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/11/2016 2:29 am

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro