Avisos
Vaciar todo

NO carga bien mi SITIO y joomla despues de instalr en el servidor:los menus, los modulos de galerias y show news  

Página 1 / 2
 
MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

Buenas tardes he terminado mi sitio y voy hacer el primer demo sobre el servidor, al terminar de instalar todo y darle a la url

www.prueba.tiempoenlinea.com.mx

carga la página pero no hace nada, no se activan ni los menus ni los archvos que te mencione como el megamenu. ni carga las barras laterales de la ventana del navegador de igual forma si quiero entrar al administrator de joomla no despliega los menus. Que sucede, ????????????

y en el iphone solo aprace los errores que te mando en archivo... saludos... ¡¡¡¡Ayuda si no me Corren!!!!!! :blush:

URL del sitio: http://www.prueba.tiempoenlinea.com.mx

Citar
Respondido : 17/04/2012 10:19 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola MARCELA,

Veo que tu página genera un bucle o loop que no permite que carguen bien todos los contenidos, quizás derivado del módulo que tienes publicado en la posición "slideshow" de tu plantilla.

Revisa el archivo /public_html/error_log desde tu cPanel, Administrador de Archivos a ver si hay algún error al respecto.

Saludos

ResponderCitar
Respondido : 17/04/2012 10:30 pm

Cursos Gratuitos WordPress

MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

Hola, pues no entro al Administrdor de Archivos y todo esta en orden no hay ninguna etiqueta a la vista,..... o tengo que hacer algun tipo de test para saberlo?

Oye pero fijate que no solo hace el error en la web si no tambien en el administrador de la joomla, te explico que al abrir el administrador no despliega los menus del top menu pero si funcionan los botones..

ResponderCitar
Respondido : 18/04/2012 12:21 am
MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

a por sierto el modulo que tengo Gavick Photoslide GK3 pero lo meti en la posicion Sl1-l como lo recomienda la plantilla, crees que sea el modulo? aun cuando en local corre perfecto?

ResponderCitar
Respondido : 18/04/2012 12:29 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Marcela,

La url: http://www.prueba.tiempoenlinea.com.mx/ , no me esta funcionando, nos puedes mostrar la url del sitio para visualizar el problema. Sobre la administración adjuntamos una captura para poder visualizar el problema.

Saludos.

ResponderCitar
Respondido : 18/04/2012 12:33 am
MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

Te mando una imagen con el fallo en la consola de administracion de joomla y la otra es una copia de accion normal del despliegue del menu pero esto en mi mac

ya sirve el link de prueba hice el intento de ver que pasaba si desinstalaba el modulo Gavick Photoslide GK3 pero, no, no es el modulo ha de ser otra cosa.

ahorita esta el modulo sospechoso desactivado en el link www.prueba.tiempoenlinea.com.mx

te envio tambien la pantalla de los fallos que presenta un iPhone

ResponderCitar
Respondido : 18/04/2012 12:53 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola MARCELA,

Desde tu administración de Joomla, Gestor de Plugins, ¿puedes decirnos si tienes habilitado el plugin MooTools Update?

Saludos

ResponderCitar
Respondido : 18/04/2012 1:37 am
MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

sip

ResponderCitar
Respondido : 18/04/2012 1:59 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

voy a desinstalar todo e instalr el joomla que ofrece en el paquete, pero como hago para transperir todo de nuevo????? bueno jalar la inromacion que tengo? o la plantilla como la tengo en la actualidad???

ResponderCitar
Respondido : 18/04/2012 2:01 am
MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

respuesta

ResponderCitar
Respondido : 18/04/2012 2:01 am

Cursos Gratuitos WordPress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola MARCELA,

No puedo visualizar el sitio web, en cuanto a los contenidos puedes migrarlos con J2XML, te adjunto el siguiente video tutorial:

Exportar e Importar Contenido en Joomla
http://www.videosjoomla.com/videos-joomla/item/249-exportar-e-importar-contenido-en-joomla

Con respecto a las extensiones tendrías que volver a instalarlas y configurarlas.

Saludos.

ResponderCitar
Respondido : 18/04/2012 4:43 am
MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

no fuinciona solo fuciona localmente a la hora de subir el sitio inclusive de otra maquina sigue asiendo el mismo fallo

ResponderCitar
Respondido : 18/04/2012 6:42 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

hice nuevamente la gestion de respaldo y luego instalar en otro ordenador y no tengo problema el conflicto esta cuando lo subo al servidor y hacer lo que dices es practicamente hacer todo... no hay otra forma para identificar el problema?????

Es realmente importante porque tiene que estar lista en la mañana.... 🙁 🙁 🙁 🙁

ResponderCitar
Respondido : 18/04/2012 6:52 am
MARCELA GARCIA
 MARCELA GARCIA
Estimable Member

www.tiempoenlinea.com.mx

ResponderCitar
Respondido : 18/04/2012 6:52 am

wpdoctor-revisa-la-salud-de-tu-wordpress

David Noguera
 David Noguera
Miembro Admin

Hola Marcela, los errores que envías son de Javascript y de validación HTML que no tienen nada que ver con el hosting... revisa si se ha generado algún error en la web al subirla.

Mírate este vídeo y obten los errores de tu web:

https://www.webempresa.com/blog/que-es-un-error-500-y-como-localizarlo-en-nuestra-web.html

Envíanoslos si no sabes como solucionarlo y te ayudamos.

ResponderCitar
Respondido : 18/04/2012 10:08 am
Página 1 / 2