Tabla en editor jce  

 
Juan
 Juan
Reputable Member

cuando hago una en el editor jce , no se ve , aunque le pongo un borde , me pueden ayudar, gracias.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 04/01/2013 8:44 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Juan,

Si nos pegas aquí el código de la tabla "completo" entre etiquetas

 podremos ver donde reside el problema y comentarte.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/01/2013 9:03 pm

Cursos Gratuitos WordPress

Juan
 Juan
Reputable Member

Esta es la tabla, cuando entro en el articulo aparece por segundos los bordes , he puesto esta tabla en dreamweaver y si aparecen los bordes, un saludo.

Plantilla Cadetes - Villa del Rio F.S.

 

 
This post was modified hace 2 meses por antonio
ResponderCitar
Respondido : 04/01/2013 9:10 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan,

Debería mostrarse, adjuntanos la url de la pagina donde se encuentra el problema mediante las etiquetas [hide], puede ser alguna clase que este afectando.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/01/2013 11:52 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Juan
 Juan
Reputable Member

http://www.altoguadalquivirdeportes.com

ResponderCitar
Respondido : 04/01/2013 11:59 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan,

Cual es el articulo que tiene la tabla?

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 05/01/2013 12:02 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Juan
 Juan
Reputable Member

haber, en la web no tengo los bordes puesto, es en el editor que los pongo para guiarme a la hora de poner las fotografias y no se visualizan las guias

ResponderCitar
Respondido : 05/01/2013 12:03 am
Juan
 Juan
Reputable Member

http://www.altoguadalquivirdeportes.com/index.php?option=com_content&view=article&id=97&Itemid=668

esta es la ultima que puse y me empezao a no verse en el editor los bordes en las primeras se veina correctamente los bordes

ResponderCitar
Respondido : 05/01/2013 12:05 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan,

En todo caso puedes brindarnos una captura de lo que te muestra el editor JCE para verificar el problema.

En todo caso verifica los diferentes estilos que te brinda el editor:

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 05/01/2013 12:07 am
Juan
 Juan
Reputable Member


hay lo tienes

ResponderCitar
Respondido : 05/01/2013 12:13 am

Cursos Gratuitos WordPress

Juan
 Juan
Reputable Member

ResponderCitar
Respondido : 05/01/2013 12:14 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Juan,

Realiza la prueba cambiando los parámetros de Limpiar estilos editor en No y los estilos de editor en default.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 05/01/2013 12:20 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Juan
 Juan
Reputable Member

Resuelto johnny , esto del diseño web lo he cojido mu mallorrrrrrrr jajajajaajaja, pero la necesidad obliga, gracias por todo , un saludo

ResponderCitar
Respondido : 05/01/2013 12:21 am

Por favor Iniciar Sesión o Registro