Pago correcto pero sin registro en la tienda  

 
Juan Manuel Gonzalez Santana
 Juan Manuel Gonzalez Santana
Estimable Member

Buenos días, tengo el mismo problema que este cliente
he desinstalado el módulo que venia de servired y he instalado el módulo de redsys pero sigue sin funcionar. ¿puedes ustedes darme el enlace para instalar el módulo a que hacen referencia y que está instalado en los packs webempresa, a ver si así funciona?
Muchas gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 24/08/2015 2:21 pm
Juan Manuel Gonzalez Santana
 Juan Manuel Gonzalez Santana
Estimable Member

Buenas tardes he entrado en el administrador del tpv y tiene este error:
Error Contenido solo visible a usuarios registrados
Pueden ayudarme?
Muchas gracias

ResponderCitar
Respondido : 24/08/2015 4:22 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

El módulo de Redsys que viene instalado con los packs es el que se llama Redsys de ZhenIT Software. Debería funcionar correctamente.

No se si te refieres a que has instado otro que te está fallando. En tal caso tendrías que decirnos cuál es, aunque te recomendamos que uses el que viene con el pack.

Si has borrado el que venía no te podemos pasar por aquí el instalado, ya que se trata de un módulo de pago. Tendrías que enviar un ticket a soporte solicitando esa instalación.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/08/2015 4:42 pm

Por favor Iniciar Sesión o Registro