No me sale el logo en la web  

Página 2 / 2
 
Marta
 Marta
Usuario experto

Buenas tardes

acabo de cambiar como me indicaron los técnicos la URL temporal por la definitiva. Ahora el logo me desapareció. He probado a quitarlo y volverlo a poner y nada. A la hora de subir la imagen le doy a insertar imagen y se queda en blanco y no hace nada. Me podéis indicar que debo hacer? Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 16/02/2015 4:44 pm
Marta
 Marta
Usuario experto

Vale despues de un rato de haber desactivado todo se ha arreglado el problema, he activado lo que necesitaba realmente nuevamente, estoy haciendo bien? gracias Jordi, me has ayudado mucho

ResponderCitar
Respondido : 17/02/2015 10:28 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Jordi Sala
 Jordi Sala
Miembro Admin

Hola Marta,

Perfecto que se haya arreglado, ya visualizo el logo ahora.

Investigando el error:

{ "@context": "http://schema.org", "@type": "WebSite", "url": "http://unrinconparascrapear.es/", "potentialAction": { "@type": "SearchAction", "target": "http://unrinconparascrapear.es/?s={search_term}", "query-input": "required name=search_term" } }

Está relacionado con el plugin Yoast WordPress SEO plugin v1.7.1. Prueba a desactivar el plugin, y de está forma estar completamente seguros.

Nos alegra que te guste nuestro servicio. 🙂

Nos sería de mucha utilidad que nos dejases tu testimonio, solicitamos testimonios para colocar en nuestra página y ayudar a otros posibles clientes a decidirse por nuestros servicios:

Puedes crearlo aquí: https://www.webempresa.com/testimonios.html?view=form&layout=edit

Si nos quieres enviar tu testimonio podemos colgarlo en nuestra página con un link hacia la tuya que siempre te ayudará a posicionarte, nuestra página tiene un Page Rank de Google alto.

Si ya te lo solicitamos anteriormente y nos lo facilitaste, puedes dejar otro testimonio si tienes otra página que quieras posicionar mejor al tener un link en la nuestra con tu testimonio.

Gracias por publicar tu testimonio y por tus palabras de agradecimiento.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 17/02/2015 10:44 am
Marta
 Marta
Usuario experto

Ok por supuesto que te lo envío, lo hago ahora.
Me comentas que el error esta en Yoast WordPress SEO plugin v1.7.1., pero si lo desactivo como me aseguro de estar bien posicionada en Google, instalo otro?

ResponderCitar
Respondido : 17/02/2015 10:52 am

Cursos Gratuitos WordPress

Jordi Sala
 Jordi Sala
Miembro Admin

Hola Marta,

Se trata de desactivarlo de forma temporal, no definitiva. Creo que puede ser el apartado de Yoast WordPress SEO:Social.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 17/02/2015 11:01 am
Marta
 Marta
Usuario experto

VAle, pues lo dejo desactivado. De todas formas acabo de hacer una copia de seguridad por si luego pasa algo parecido poder recuperarla, me la descargo en mi ordenador, pero no me deja ver abrir ningún apartado, no reconoce los archivos, es normal? y ya no te pregunto nada mas, lo prometo

ResponderCitar
Respondido : 17/02/2015 11:04 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Jordi Sala
 Jordi Sala
Miembro Admin

Hola Marta,

El error ha desaparecido, activa nuevamente el plugin y prueba a desactivar unicamente el apartado de Yoast WordPress SEO:Social.

El tema de la copia con Xcloner, para poder abrirla y hacerla funcionar tienes que tener un servidor como XAMP http://es.wikipedia.org/wiki/XAMPP en tu ordenador para poder hacer funcionar la copia.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 17/02/2015 11:10 am
Marta
 Marta
Usuario experto

Listo!! lo he activado y el apartado social lo he dejado sin activar.

Pues me bajare el servidor XAMP antes de borrar la copia del servidor

ResponderCitar
Respondido : 17/02/2015 11:14 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Página 2 / 2

Por favor Iniciar Sesión o Registro