[Resuelto] Instalación de PluginOps Landing Page Builder  

 
judit
 judit
Usuario activo

Hola! estoy queriendo crear unas landing e instale PluginOps Landing Page Builder; al intentar visualizar el borrador me salta un error (que hubo un error crítico y que consulte al buzón) y la verdad no se muy bien que tengo que hacer. Me podrán orientar? Es la 1era vez haciendo esto y la verdad estoy medio perdida.

Gracias!!

Contenido solo visible a usuarios registrados

Respondido : 01/04/2021 9:00 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Judith,

Verifica subir los valores Php te comparto una guía para realizar esto:

https://guias.webempresa.com/preguntas-frecuentes/cambiar-la-version-php/

Específicamente donde indica parametros php, realiza esto y nos comentas que tal te va.

Un saludo 🖐️ 

Respondido : 01/04/2021 9:28 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

judit
 judit
Usuario activo

Gracias! recién lo hice.

Ahora directamente no puedo entrar al adm. de wordpress me sale el mismo error que te comenté con anterioridad y al querer ingresar a mi web solo veo la foto de la cabecera!! 🙁

Qué me sugerís hacer? 

Gracias de nuevo!

Respondido : 01/04/2021 9:53 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Judith,

Directamente en el asistente stephan veo que no has subido los valores:

imagen

Verifica cambiar estos valores por otros mas altos y nos comentas.

Un saludo 🖐️ 

Respondido : 01/04/2021 9:58 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

judit
 judit
Usuario activo

Gracias y a que valores me recomendas subirlos?

Actualicé nuevamente a 7.0 y cargó la web correctamente y ya puedo ingresar al Adm.

Borre las entradas de prueba y cargue una nueva landing en borrador pero sigue arrojando el mismo error. Puede que el plugging no sea compatible con la plantilla o algo así? o que sea necesario que actualice al 7.3 si o si? 

Respondido : 01/04/2021 10:43 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Judith,

Puedes ir subiendo hasta que cargue correctamente, ambos valores, igualmente si al subirlos no vez que funcione es probable que no sea compatible con otro plugin que tienes instalado.

Verificas desactivando todos y dejando unicamente este activo, si funciona entonces vas activando uno a uno el resto de complementos para verificar con cual da error.

Un saludo 🖐️ 

Respondido : 01/04/2021 10:46 pm

Cursos Gratuitos WordPress

judit
 judit
Usuario activo

Si, no es una opción muy práctica aunque se agradece. La web no funciona arriba de 7.0 por lo que en principio tendría que dejarlo ahi y por lo que veo algunas configuraciones de los plugins que necesito para la creación de las landing requieren 7.1 como mínimo por lo que trataré de buscar alguno que se adapte y vere como funciona!! 

 

Gracias 🙂

Respondido : 01/04/2021 11:11 pm
Bulmaro
 Bulmaro
Soporte CMS Webempresa Moderator

Hola Judith,

Sí, no es práctico como tu comentas pero es consecuencia de no contar con los plugins y template actualizados en tu Wordpress, por ejemplo, veo que tienes el plugin de WPBakery Visual Composer en su versión 4.11.1 cuando la versión actual es la 6.6

Mientras no actualices tus plugins y template continuarás teniendo este tipo de inconvenientes, además de que contar con versiones obsoletas de estos componentes hace que tu Wordpress sea vulnerable en cuanto a seguridad se refiere. 

Quedamos pendientes a tus futuras consultas en el foro. 

Saludos 🙂

Respondido : 01/04/2021 11:29 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress