Avisos
Vaciar todo

[Resuelto] No veo el MENÚ en varias páginas creadas en mi web. Solo en la HOME  

 
Roberto
 Roberto
Nuevo usuario

Hola,
En mi página de INICIO veo el menú perfectamente con sus submenus, pero cuando voy a otra página ya no me aparece el menú.

Hace mucho tiempo añadí código CSS para que no se viera el menú de dos páginas ya que las quería como landing pero ahora he cambiado de opinión y deseo que se vea el menú en ambas páginas

Como hace mucho tiempo ya ni me acuerdo de cómo fui capaz de hacerlo.
Me he vuelto loco mirando y buscando opciones pero se ve que hoy no es mi día
Alguien sabe darme alguna luz?

Muchas gracias

Roberto

Contenido solo visible a usuarios registrados

Citar
Respondido : 26/11/2020 4:40 pm
Roberto
 Roberto
Nuevo usuario

PONGO VARIAS IMÁGENES

 

foto2

 

foto1
ResponderCitar
Respondido : 26/11/2020 4:50 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Roberto,

Veo que mi curriculum y cursos abren en una nueva pestaña en la que efectivamente no posee menú pero si ingreso a blog si que me muestra el menú incluyendo los blogs como tal.

Quieres volver a mostrarlo en las que se abren en nuevas pestañas? no recuerdas donde ingresaste los códigos css? usualmente están en Apariencias > Personalizar > Css Adicional.

Nos comentas como te va, un saludo 🖐️ 

ResponderCitar
Respondido : 26/11/2020 4:55 pm
Roberto me gusta
Roberto
 Roberto
Nuevo usuario

Hola Argenis,

Gracias por tu respuesta. He ido a CSS adicional y no hay ningún código. 

Lo que deseo es que se vean los menús en todas las páginas que actualmente no se ven.

Gracias

ResponderCitar
Respondido : 26/11/2020 5:52 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Roberto,

Al momento de ingresar al editor clasico de la página es decir ingresas al panel Paginas > Luego haces click en editar (NO en editar con divi) > Verifica en el panel derecho entre las opciones la de:

image

Y verifica que este seleccionado plantilla por defecto y no blank page. Es posible que este sea el problema.

Un saludo 🖐️ 

ResponderCitar
Respondido : 26/11/2020 6:46 pm
Roberto me gusta
Roberto
 Roberto
Nuevo usuario

Hola Argenis,

Era lo que tu decías. Lo he cambiado y voala!!!!

Muchas gracias!!!!!

 

Un saludo

ResponderCitar
Respondido : 27/11/2020 4:58 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Roberto,

Encantados de poder ayudarte 😀  , nos pone muy contentos que nuestros clientes estén felices con nuestro trabajo. 😊  ¿Te importaría dedicarle un minuto a dejarnos una reseña / opinión en TrustPilot, Facebook o Google, lo que te vaya mejor?

TrustPilot:  https://es.trustpilot.com/evaluate/webempresa.com

Facebook:  https://www.webempresa.com/testimonio-facebook

Google:  https://www.webempresa.com/testimonio-google

Nos ayudaría a que otr@s usuarios se decidan por nosotr@s si saben lo que nos decís.Gracias de parte de todo el equipo. 😎

Un saludo 🖐️ 

ResponderCitar
Respondido : 27/11/2020 5:00 pm