XCloner con error indefinido  

 
Walter
 Walter
Reputable Member

Joomla! 2.5.28 / VirtueMart 2.6.20
Estimados, he hecho un backup con xcloner y restaurado en otra carpeta con otra base de datos, esta copia de mi sitio funciona perfectamente con la idea de comenzar a migrarlo a una version mas nueva
Estoy intentando hacer un backup de como tengo esa copia a este momento y me da el arror que les adjunto, lo que veo de extraño son los caracteres raros que tiene y la configuracion de la ultima imagen que les pego, supongo que viene por alli el tema
Alguna sugerencia?
gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 07/10/2015 5:28 pm
Julen
 Julen
Miembro Admin

Hola,

El problema que nos comentas, puede estar relaciono con el almacenamiento de tu servidor. Comprueba si tienes espacio suficiente en tu disco para realizar la copia.

Si tiene espacio suficiente, te recomendamos reinstalar el componente Xcloner y probar de nuevo. Del mismo modo, puedes evaluar a usar Akeeba.

Puedes encontrar la ultima version en la siguiente lista:

www.akeebabackup.com/downloads/akeeba-backup.html

Revise el siguiente articulo que le sera de utilidad:

https://www.webempresa.com/blog/item/1109-copias-de-seguridad-en-joomla-25-y-3x-con-akeeba-backup.html

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 07/10/2015 5:40 pm

Cursos Gratuitos WordPress

Walter
 Walter
Reputable Member

Estimados, haciendo pruebas logre hacer el backup, no se el porque del error pero bueno, lo logre
Gracias

ResponderCitar
Respondido : 07/10/2015 6:27 pm

Por favor Iniciar Sesión o Registro