Avisos
Vaciar todo

Pluging Stockable variant  

Página 2 / 2
 
CRISTINA
 CRISTINA
Usuario eminente

Hola,

Tengo problemas con el pluging Stockable variant, despues de configurarlo cuando voy al producto para poner los campos, selecciono el atributo y me dice: Please modify that only from the parent product

Estoy utilizazando joomla 3.4.8 y virtuemart 3.0.6

Gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 03/05/2016 12:47 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Cristina.
Puedes indicarme que versión de virtuemart tienes instalada?

Un saludo

ResponderCitar
Respondido : 05/05/2016 12:32 pm

Cursos Gratuitos WordPress

CRISTINA
 CRISTINA
Usuario eminente

Virtuemart 3.0.6 y Joomla 3.4.8

ResponderCitar
Respondido : 05/05/2016 12:44 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Cristina.
La ultima versión de virtuemart es la ' 3.0.16 '.
Dirígete a ' Componentes - Virtuemart-aio ' y comprueba si existe algo por actualizar.
En la anterior entrada me indicaste que no te aparecía ' Extensiones desconocidas ' por lo que supongo que te aparecerá el mensaje ' Las extensiones están actualizadas ', selecciónalo y revisa si existe algo pendiente.

Un saludo

ResponderCitar
Respondido : 05/05/2016 2:03 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

CRISTINA
 CRISTINA
Usuario eminente

Después de actualizar virtuemart a la ultima versión solucionado, muchas gracias por todo

ResponderCitar
Respondido : 09/05/2016 9:10 pm
Página 2 / 2