ERROR EN LA ADMINISTRACION  

 
pepe despiste
 pepe despiste
Reputable Member

BUENAS TARDES HE SUBIDO UNA WEB Y TODO BIEN SE VE CUANDO PONES SU DOMINIO PERO A LA HORA DE ENTRAR EN LA ADMINISTRACION DA UN ERROR 404 Y EN LOCALHOST FUNCIONA BIEN

SI ME PODEIS AYUDAR

UN SALUDO

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/02/2013 3:53 pm
Hicham
 Hicham
Miembro Admin

Hola Pepe,

Debes revisar los permisos para que sean 644 para los archivos y 755 para las carpetas.

También debe editar el archivo configuration.php, para mostrar todos los detalles de la nuestro hosting y no los ajustes de localhost que tenías antes.

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/02/2013 4:40 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

pepe despiste
 pepe despiste
Reputable Member

los permisos? no lo entiendo

ResponderCitar
Respondido : 08/02/2013 4:44 pm
Hicham
 Hicham
Miembro Admin

Hola Pepe,

Revisa este post de nuestro blog sobre el tema de los permisos:

https://www.webempresa.com/blog/permisos-correctos-en-joomla.html

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/02/2013 4:57 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro