Avisos
Vaciar todo

[Resuelto] Desapareció Bloque Yoast SEO  

 
Gastón
 Gastón
Nuevo usuario

Hola! Hoy desapareción en la edición de entradas el bloque de Yoast SEO.

Figura el bloque inferior pero no muestra ninguna info, y el bloque lateral donde insertabas la palabra clave y te guíaba paso a paso los puntos a corregir, ni siquiera figura.

Alguno sabe cómo lo puedo solucionar? Gracuas!

Contenido solo visible a usuarios registrados

Respondido : 25/03/2022 7:03 pm
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Gastón,

Has revisado si por error se ha desactivado la opcion de Yoast desde las opciones de pantalla ubicado en una pestaña superior a dicha pantalla de edición?

Te dejo capturas de referencia

image
image

Saludos!

Respondido : 25/03/2022 7:23 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Gastón
 Gastón
Nuevo usuario

@bruno-vichetti Hola Bruno! Es que no tengo esas opciones de pantalla dentro de la entrada.

image
Respondido : 25/03/2022 7:32 pm
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Hola Gastón,

Gracias por la captura, en mi ejemplo utilizo el editor clasico pero en tu caso estas utilizando el editor actual gutemberg, vamos a validar desde las opciones de Yoast si lo tienes activo para las entradas ya que no veo la opcion en dicho editor, te dejo captura de referencia como se debería de ver

image

Vamos a dirigirnos a las opciones SEO-> Apariencia en el buscador-> Tipos de contenido

Alli vamos a revisar que las opciones de entrada se encuentren activas 

image

Revisa y nos comentas, Saludos!

Respondido : 25/03/2022 8:00 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Gastón
 Gastón
Nuevo usuario

@bruno-vichetti Gracias, Bruno! Chequeé eso y estaba activo. Pero... volvió a aparecer el bloque.

Yo no sé si fue un problema temporal del plugin o que...

También es cierto que probé desde otra computadora y ahora lo veo.

El lunes vuelvo a probar desde la computadora del problema a ver si fue resuelto ahí también.

Saludos!

Respondido : 25/03/2022 10:24 pm
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Gastón,

Excelentes noticias, pues dejaremos el tema abierto para que nos valides de que en efecto todo funciona correctamente y posterior poder dar el tema por resuelto

Saludos!

Respondido : 25/03/2022 10:28 pm

Cursos Gratuitos WordPress

Gastón
 Gastón
Nuevo usuario

@bruno-vichetti Hola Bruno!

Probé en la otra computadora y el bloque no estaba.

Borré el caché del navegador, volví a probar y... apareció el bloque.

Tema resuelto. Gracias!

Respondido : 28/03/2022 6:18 pm
Bruno
 Bruno
Soporte CMS Webempresa Moderator

Que tal Gastón,

Justo lo que esperaba leer 😊 Pues gracias por responder y recuerda que cualquier otra consulta estaremos atentos

Saludos!

Respondido : 28/03/2022 6:20 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress