Avisos
Vaciar todo

Cuando le doy al boton añadir al carro no me lo carga en el carrito  

Página 2 / 2
 
Davis
 Davis
Reputable Member

Buenas en mi pagina de inicio existen dos modulos uno que se llama OFERTAS y el otro MAS VISITADOS que son modulos de virtuemark, pero cuando le doy al boton de AÑADIR AL CARRRO de cualquiera de los dos modulos no me redirecciona a la pagina del carro sino que se vuelve a cargar la pagina de inicio, que podria ser el error, muchas gracias.

Envio captura de los modulos

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 13/10/2012 9:59 pm
Davis
 Davis
Reputable Member

Buenos dias

He tratdo de buscar alguna plantilla de joomla 2.5 con virtuemark, que sea parecida para poder realizar dicho cambio, sin embargo no encuentro ninguna que me llame la atencion, lo que me preocupa es que sigo con el mismo problema de los productos del carro cuando le doy click en añadir al carro, no me lo carga, llevo muchos dias dandole vuelta a esta situacion y todavia no he podido corregir el problema, les agradezco me puedan ayudar a solucionarlo, gracias.

Saludos

Davis

ResponderCitar
Respondido : 02/11/2012 5:42 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Davis

Si has realizado modificaciones en los módulos es evidente que esto esta causando el problema.

Tal como te comenté anteriormente, puedes utilizar CSVImproved para exportar tus datos, elimina virtuemart y luego reinstala e importa los datos de CSVImproved.

Antes de realizar esto realiza una copia de tu base de datos con Akeeba backup.

Saludos.

ResponderCitar
Respondido : 03/11/2012 4:04 pm
Página 2 / 2